Update rails (new patch-level).

Mitigates a possible XSS vulnerability in ActionView (CVE-2020-5267).
4 jobs for debian/buster/0.0.1 in 4 minutes and 6 seconds (queued for 1 second)
latest
Status Name Job ID Coverage
  Static
passed codespell #139649

00:00:20

 
  Test
passed ruby:2.4 #139650

00:03:44

passed ruby:2.5 #139651

00:03:45

passed ruby:2.6 #139652

00:00:54