Commit cdba9fdd authored by Ivan Alejandro's avatar Ivan Alejandro
Browse files

[pkg] bump dependencies

bump leap.common min required version, new change needed
'collect_plugins'.
parent 918c1624
......@@ -9,4 +9,3 @@
# BEGIN DEPENDENCY LIST -------------------------
# leap.foo.bar>=x.y.z
#
leap.common >= 0.4.1 # collect_plugins
......@@ -8,7 +8,7 @@ zope.proxy
twisted
# leap deps -- bump me!
leap.common>=0.4.0
leap.common>=0.4.1
leap.soledad.common>=0.6.5
# XXX -- fix me!
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment