Commit f2160bcb authored by paz's avatar paz

Update gem 'mail' to 2.7.1.

parent 2b5e8612
......@@ -30,7 +30,7 @@ Gem::Specification.new do |s|
}
s.required_ruby_version = ">= 2.1.0"
s.add_runtime_dependency 'gpgme', '~> 2.0', '>= 2.0.13' # Explicitly include to force a version.
s.add_runtime_dependency 'mail', '~> 2.6.0'
s.add_runtime_dependency 'mail', '~> 2.7.1'
s.add_runtime_dependency 'mail-gpg', '~> 0.3', '>= 0.3.3'
s.add_runtime_dependency 'activerecord', '~> 4.2'
# TODO: Drop this once we cease to support ruby 2.1, see #310
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment