Verified Commit 5861a11b authored by georg's avatar georg

README: Require ruby >=2.3 [skip ci]

parent a539c602
Pipeline #21338 skipped
......@@ -10,7 +10,7 @@ For more details see <https://schleuder.org/docs/>.
Requirements
------------
* ruby >=2.1
* ruby >=2.3
* gnupg 2.0.x, or >=2.1.16
* gpgme
* sqlite3
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment