1. 14 Jul, 2019 1 commit
  2. 09 May, 2019 1 commit
  3. 06 May, 2019 1 commit
    • Nina's avatar
      Update dependencies · 564e369f
      Nina authored
      This also includes an upgrade of the nokogiri version to fix the
      following vulnerability:
      
      Name: nokogiri
      Version: 1.10.1
      Advisory: CVE-2019-11068
      Criticality: Unknown
      URL: https://github.com/sparklemotion/nokogiri/issues/1892
      Title: Nokogiri gem, via libxslt, is affected by improper access control vulnerability
      564e369f
  4. 21 Mar, 2019 1 commit
  5. 19 Mar, 2019 1 commit
  6. 25 Feb, 2019 1 commit
  7. 24 Feb, 2019 5 commits
  8. 11 Nov, 2018 1 commit
  9. 08 Nov, 2018 1 commit
  10. 28 Oct, 2018 1 commit
  11. 20 Jul, 2018 2 commits
  12. 17 Jul, 2018 1 commit
  13. 15 Jul, 2018 1 commit
  14. 08 Jul, 2018 1 commit
  15. 05 Jul, 2018 1 commit
  16. 07 May, 2018 1 commit
  17. 29 Apr, 2018 5 commits
  18. 24 Apr, 2018 1 commit
  19. 16 Apr, 2018 1 commit
  20. 15 Apr, 2018 1 commit
  21. 14 Apr, 2018 1 commit
  22. 31 Mar, 2018 1 commit
  23. 29 Mar, 2018 5 commits
  24. 28 Mar, 2018 1 commit
  25. 26 Mar, 2018 1 commit
  26. 22 Mar, 2018 1 commit
  27. 15 Mar, 2018 1 commit