• Nina's avatar
    Update dependencies · 564e369f
    Nina authored
    This also includes an upgrade of the nokogiri version to fix the
    following vulnerability:
    
    Name: nokogiri
    Version: 1.10.1
    Advisory: CVE-2019-11068
    Criticality: Unknown
    URL: https://github.com/sparklemotion/nokogiri/issues/1892
    Title: Nokogiri gem, via libxslt, is affected by improper access control vulnerability
    564e369f
This project manages its dependencies using Bundler. Learn more