Commit 11440e44 authored by paz's avatar paz

Check for API version 3.5.

3.5 is required for deliver_selfsent.
parent 7bf1b2f3
if API_REQUIRED
REQUIRED_API_VERSION = '3.2'
REQUIRED_API_VERSION = '3.5'
begin
found_api_version = Base.api_version
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment