Commit b55c16e4 authored by intrigeri's avatar intrigeri

backupninja (1.0.1-2)

parent cc194485
backupninja (1.0.1-2) unstable; urgency=low
* Use chmod a-x instead of chmod -x, to avoid build failure with
strict umasks (Closes: #726097).
* Declare compliance with Standards-Version 3.9.4 (no change needed).
-- intrigeri <intrigeri@debian.org> Sat, 12 Oct 2013 12:20:12 +0200
backupninja (1.0.1-1) unstable; urgency=low
* Imported Upstream version 1.0.1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment