add missing dependency

parent 0af29230
......@@ -56,7 +56,7 @@ program called `amber`.
To install on Debian or Ubuntu (Wheezy or later):
sudo apt-get install ruby ruby-dev
sudo apt-get install ruby ruby-dev libz-dev
sudo gem install amber
To install on Mac, see below. Check https://github.com/leapcode/amber for more
......@@ -277,4 +277,4 @@ Alternately, if you want different versions of ruby installed, consider:
Installing on Windows
----------------------------------------
Windows is not yet supported.
\ No newline at end of file
Windows is not yet supported.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment