Commit 8172b865 authored by jvoisin's avatar jvoisin

Update README.md

parent 32355cb2
Pipeline #34498 failed with stages
in 25 seconds
......@@ -44,13 +44,7 @@ Please note that mat2 requires at least Python3.5.
# Requirements setup on macOS (OS X) using [Homebrew](https://brew.sh/)
```bash
brew install exiftool
brew install cairo
brew install pygobject3
brew install poppler
brew install gdk-pixbuf
brew install librsvg
brew install ffmpeg
brew install exiftool cairo pygobject3 poppler gdk-pixbuf librsvg ffmpeg
```
# Running the test suite
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment