Commit ee0005fb authored by Matweb Bot's avatar Matweb Bot 💬
Browse files

Update dependency renovate to v19.70.2

parent db57d439
Pipeline #30415 passed with stages
in 23 minutes and 6 seconds
......@@ -35,7 +35,7 @@
"eslint": "5.16.0",
"eslint-loader": "3.0.2",
"eslint-plugin-vue": "6.0.1",
"renovate": "19.67.4"
"renovate": "19.70.2"
},
"engines": {
"node": ">= 8.9.0",
......
......@@ -11693,10 +11693,10 @@ renderkid@^2.0.1:
strip-ansi "^3.0.0"
utila "^0.4.0"
 
renovate@19.69.1:
version "19.69.1"
resolved "https://registry.yarnpkg.com/renovate/-/renovate-19.69.1.tgz#ef102fcb7228ad42fef5e1582b87e55d00ed01ac"
integrity sha512-GzM21v7MCxAO9zvilfaNjD2oC/KRP/ZeWNWqK0kEb279OHfKwC2jcV4vt7Yv8f4XAqW1M+NS9BitOI7DcTmgWw==
renovate@19.70.2:
version "19.70.2"
resolved "https://registry.yarnpkg.com/renovate/-/renovate-19.70.2.tgz#339b05018a01660352b4e6b8a0b0d73e31f3cb5b"
integrity sha512-b6yC5vrdaP2kG85aZvQZ/gAxGSiEANQfMhgWnNGNaohZqisSGy9cKMEWC/6TzQDr1VF4ej2xXKq1l0ksw2SENg==
dependencies:
"@renovate/pep440" "0.4.1"
"@sindresorhus/is" "1.2.0"
......@@ -11757,7 +11757,7 @@ renovate@19.69.1:
validator "11.1.0"
www-authenticate "0.6.2"
xmldoc "1.1.2"
yarn "1.19.1"
yarn "1.19.2"
yawn-yaml "1.4.0"
optionalDependencies:
re2 "1.10.4"
......@@ -14985,10 +14985,10 @@ yarn-lockfile@^1.1.1:
dependencies:
"@yarnpkg/lockfile" "*"
 
yarn@1.19.1:
version "1.19.1"
resolved "https://registry.yarnpkg.com/yarn/-/yarn-1.19.1.tgz#14b92410dd1ba5bab87a12b4a3d807f4569bea97"
integrity sha512-gBnfbL9rYY05Gt0cjJhs/siqQXHYlZalTjK3nXn2QO20xbkIFPob+LlH44ML47GcR4VU9/2dYck1BWFM0Javxw==
yarn@1.19.2:
version "1.19.2"
resolved "https://registry.yarnpkg.com/yarn/-/yarn-1.19.2.tgz#cf5fc9b24ad97a11c65d7cb0b2ac945eb936122f"
integrity sha512-OdLN/K/sA+KnW4ggNQwHYK6YJdLkSWxbx6IYd+WIQJ6xDfk8CIYKckBfwGxTBmDaEluWs83InzjFCmUqPtpY+w==
 
yauzl@2.10.0, yauzl@^2.4.2:
version "2.10.0"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment