Hello! We are running our annual fundraising. Please consider making a donation if you value this freely available service or want to support people around the world working towards liberatory social change. https://riseup.net/donate.

Commit aa13eb2f authored by Matweb Bot's avatar Matweb Bot 💬
Browse files

RenovateBot: Update dependency uppy to v2

parent fd64bb7c
Pipeline #65706 failed with stages
in 61 minutes and 15 seconds
...@@ -19,7 +19,7 @@ ...@@ -19,7 +19,7 @@
"core-js": "^3.0.0", "core-js": "^3.0.0",
"quasar": "2", "quasar": "2",
"simple-syntax-highlighter": "^2.0.6", "simple-syntax-highlighter": "^2.0.6",
"uppy": "1.31.1", "uppy": "2.1.1",
"vue-i18n": "^9.1.7", "vue-i18n": "^9.1.7",
"vuex": "4" "vuex": "4"
}, },
......
This diff is collapsed.
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment